  • Малый эликсир жизни.

  • Эликсир жизни

  • светлячек

  • Большой эликсир жизн.

  • Великий эликсир жизни

  • регенерация маны

  • эль. ухода от удара

  • сопротивление магии

  • эль. сопротивление урона

  • эль. усиление урона

  • квас

  • Эликсир возрождения

  • золотой слиток

  • Эликсир ярости

  • Эликсир неуязвимости

  • Эликсир убийцы

  • изумруд

  • Эликсир иммунитета к магии

  • Эликсир искажения

  • Эликсир бестелесности

Малый эликсир жизни
Колба+клевер+колокольчик
в начало.

Эликсир жизни
Колба+клевер+колокольчик+ромашка
в начало.

светлячек
Колба+ромашка+тюльпан+хризантема
в начало.

Большой эликсир жизни
Колба+клевер+колокольчик+ромашка+тюльпан
в начало.

Великий эликсир жизни.
Колба+клевер+колокольчик+ромашка+тюльпан+хризантема
в начало.

регенерация маны
Колба+первоцвет+ роза +ромашка+тюльпан+хризантема
в начало.

ухода от удара
Колба+клевер + люпин+первоцвет+роза(2) +ромашка(2)+тюльпан+хризантема(2)
в начало.

сопротивление магии
Колба+ колокольчик(2)+лилия(2)+ люпин(2)+ромашка+тюльпан+хризантема(2)
в начало.

сопротивление урона
Колба+ клевер(2) +колокольчик(2)+лилия(2)+ люпин(2)+незабудки(2)+тюльпан+хризантема
в начало.

усиление урона
Колба+ колокольчик+лилия+ первоцвет(2)+роза(2)+ромашка(2)+тюльпан(2)+хризантема(2)
в начало.

квас
Колба+ клевер +колокольчик(2)+лилия(2)+ люпин(2)+незабудки(2)+первоцвет(3)+роза(3)+ромашка(3)+тюльпан(3)+хризантема(3)
в начало.

Эликсир возрождения
Колба+клевер+колокольчик(3)+лилия(2)+незабудки+первоцвет+ +ромашка(2)+тюльпан(3)+хризантема
в начало.

золотой слиток
Колба+клевер+колокольчик(3)+лилия(3)+люпин(3)+незабудки(3)+первоцвет(3)+ ромашка(2)+тюльпан(2)+хризантема
в начало.

Эликсир ярости
Колба+клевер(4)+колокольчик(4)+лилия(4)+люпин(4)+незабудки(4)+первоцвет(2)+роза(2)+ ромашка(2)+тюльпан(2)+хризантема(2)
в начало.

Эликсир неуязвимости
Колба+клевер(3)+колокольчик(2)+лилия(3)+люпин(2)+незабудки(3)+первоцвет(4)+ роза(4)+ромашка(4)+тюльпан(4)+хризантема(4)
в начало.

Эликсир убийцы
Колба+клевер(4)+колокольчик(4)+лилия(3)+люпин(3)+незабудки(3)+первоцвет(3)+роза(3)+ ромашка(4)+тюльпан(4)+хризантема(4)
в начало.

изумруд
Колба+клевер(3)+колокольчик(3)+лилия(4)+люпин(4)+незабудки(4)+первоцвет(4)+роза(4)+ ромашка(3)+тюльпан(3)+хризантема(3)
в начало.

Эликсир иммунитета к магии
Колба+клевер(5)+колокольчик(5)+лилия(5)+люпин(5)+незабудки(5)+первоцвет(4)+роза(4)+ ромашка(4)+тюльпан(4)+хризантема(4)
в начало.

Эликсир искажения
Колба+клевер(4)+колокольчик(4)+лилия(4)+люпин(4)+незабудки(4)+первоцвет(5)+роза(5)+ ромашка(5)+тюльпан(5)+хризантема(5)
в начало.

Эликсир бестелесности
Колба+клевер(4)+колокольчик(5)+лилия(4)+люпин(5)+незабудки(4)+первоцвет(5)+роза(4)+ ромашка(5)+тюльпан(4)+хризантема(5)
в начало.

Patrician®